Patch available for using RotorLib FDM for MATLAB v3 with newer versions of MATLAB

Title says it all. We have made a patch available for using RotorLib FDM for MATLAB v3 with newer versions of MATLAB such as 2011a.  Please contact support to get your download link.

Comments are closed.